Menu
Weblog

Er det kun mig

.. eller oplever andre at de heller ikke kan uploade billeder? Jeg får bare et helt blankt billede op uden “knap” eller andre fra mit store bibliotek. (Billedet på forsiden, er et jeg har sat som standart og det virker udemærket, men jeg kan ikke ændre det)

UPDATE: 13:45 – så ser det ud til at virke igen. Heldigvis.


Mange tak fordi du læste med
Catarina
En kommentar eller en hilsen er meget velkommen.
Du kan også følge mig på INSTAGRAM og FACEBOOK.
Ligeledes kan du tilmelde dig min "email-service" som du finder ude i sidebaren.

0

4 Kommentar

  • Susanne
    8. november 2014 at 13:29

    Jeg har ingen problemer ☺ håber du finder ud af det.

    Reply
    • Catarina
      8. november 2014 at 13:34

      Øv, troede lige det var et generelt problem. Men godt det egentlig ikke er det alligevel 😉 Jeg må se om det ikke løser sig og eller må jeg skrive til mit hotel og høre om det er noget hos dem. 😀

      Reply
  • Karin Abildhauge
    8. november 2014 at 22:27

    Jeg har ikke oplevet det. Men en af mine faste læsere kom i et spamfilter i dag. Måske har der været nisser på spil, sådan her i november allerede (julebryggen – eller Julesneen kom jo i går aftes kl. 20,59). Hihi.

    Kan se din update, så tror altså på det med nisser 🙂

    Reply
    • Catarina
      9. november 2014 at 08:52

      Jeg har også oplevet at en af de faste var røget i spamfilteret, men det hører sig heldigvis til sjældenhederne. 🙂
      Jeg tror det var nisserne der drev gæk med mig, og godt det ikke var andet. 😀

      Reply

Skriv en kommentar